<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>H.E. The Italian Ambassador to the UAE Nicola Lener and the Undersecretary of Foreign Affairs Hon. Manlio Di Stefano visiting Cavallino Classic Middle East in Abu Dhabi</title>
	<meta name="description" content="Cavallino Classic Middle East 2021!" />
	<link rel="canonical" href="https://cavallino.com/h-e-the-italian-ambassador-to-the-uae-nicola-lener-and-the-undersecretary-of-foreign-affairs-hon-manlio-di-stefano-visiting-cavallino-classic-middle-east-in-abu-dhabi/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="H.E. The Italian Ambassador to the UAE Nicola Lener and the Undersecretary of Foreign Affairs Hon. Manlio Di Stefano visiting Cavallino Classic Middle East in Abu Dhabi" />
	<meta property="og:description" content="Cavallino Classic Middle East 2021!" />
	<meta property="og:url" content="https://cavallino.com/h-e-the-italian-ambassador-to-the-uae-nicola-lener-and-the-undersecretary-of-foreign-affairs-hon-manlio-di-stefano-visiting-cavallino-classic-middle-east-in-abu-dhabi/" />
	<meta property="og:site_name" content="Cavallino" />
	<meta property="article:published_time" content="2021-12-10T09:48:51+00:00" />
	<meta property="article:modified_time" content="2021-12-12T14:31:56+00:00" />
	<meta property="og:image" content="https://cavallino.com/wp-content/uploads/2021/12/ML17870-2-copia.jpg" />
	<meta property="og:image:width" content="1400" />
	<meta property="og:image:height" content="933" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Canossa_team" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cavallino &raquo; Feed" href="https://cavallino.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cavallino &raquo; Comments Feed" href="https://cavallino.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cavallino &raquo; H.E. The Italian Ambassador to the UAE Nicola Lener and the Undersecretary of Foreign Affairs Hon. Manlio Di Stefano visiting Cavallino Classic Middle East in Abu Dhabi Comments Feed" href="https://cavallino.com/h-e-the-italian-ambassador-to-the-uae-nicola-lener-and-the-undersecretary-of-foreign-affairs-hon-manlio-di-stefano-visiting-cavallino-classic-middle-east-in-abu-dhabi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cavallino.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cavallino.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://cavallino.com/wp-content/themes/hello-elementor/style.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://cavallino.com/wp-content/themes/hello-elementor/theme.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-all-css'  href='https://cavallino.com/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/all.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v4-shims-css'  href='https://cavallino.com/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/v4-shims.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-public-css'  href='https://cavallino.com/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://cavallino.com/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://cavallino.com/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://cavallino.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://cavallino.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://cavallino.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.4' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://cavallino.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://cavallino.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://cavallino.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://cavallino.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://cavallino.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://cavallino.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
.elementor-147 .elementor-element.elementor-element-3e5a762d > .elementor-background-overlay{background-image:url("https://cavallino.com/wp-content/uploads/2021/12/ML17870-2-copia.jpg");}
</style>
<link rel='stylesheet' id='elementor-post-7-css'  href='https://cavallino.com/wp-content/uploads/elementor/css/post-7.css?ver=1634978111' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://cavallino.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://cavallino.com/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tabs-frontend-css'  href='https://cavallino.com/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-59-css'  href='https://cavallino.com/wp-content/uploads/elementor/css/post-59.css?ver=1635924188' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-141-css'  href='https://cavallino.com/wp-content/uploads/elementor/css/post-141.css?ver=1637304614' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-147-css'  href='https://cavallino.com/wp-content/uploads/elementor/css/post-147.css?ver=1634979166' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2185-css'  href='https://cavallino.com/wp-content/uploads/elementor/css/post-2185.css?ver=1634978113' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-child-style-css'  href='https://cavallino.com/wp-content/themes/hello-theme-child-master/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://cavallino.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://cavallino.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://cavallino.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://cavallino.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://cavallino.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cavallino.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://cavallino.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cavallino.com/wp-json/wp/v2/posts/3685" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cavallino.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cavallino.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://cavallino.com/?p=3685' />
<link rel="alternate" type="application/json+oembed" href="https://cavallino.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcavallino.com%2Fh-e-the-italian-ambassador-to-the-uae-nicola-lener-and-the-undersecretary-of-foreign-affairs-hon-manlio-di-stefano-visiting-cavallino-classic-middle-east-in-abu-dhabi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cavallino.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcavallino.com%2Fh-e-the-italian-ambassador-to-the-uae-nicola-lener-and-the-undersecretary-of-foreign-affairs-hon-manlio-di-stefano-visiting-cavallino-classic-middle-east-in-abu-dhabi%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-757NN5P7PJ"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-757NN5P7PJ');
		</script>

		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2043085315844813'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=2043085315844813&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://cavallino.com/wp-content/uploads/2021/02/favicon_cavallino.jpg" sizes="32x32" />
<link rel="icon" href="https://cavallino.com/wp-content/uploads/2021/02/favicon_cavallino.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cavallino.com/wp-content/uploads/2021/02/favicon_cavallino.jpg" />
<meta name="msapplication-TileImage" content="https://cavallino.com/wp-content/uploads/2021/02/favicon_cavallino.jpg" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-3685 single-format-standard wp-custom-logo jet-desktop-menu-active elementor-default elementor-kit-7 elementor-page elementor-page-3685 elementor-page-147">

		<div data-elementor-type="header" data-elementor-id="59" class="elementor elementor-59 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-64dbde4 elementor-hidden-tablet elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="64dbde4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7a8abab" data-id="7a8abab" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-58cb435 elementor-shape-circle e-grid-align-right elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="58cb435" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-1a04e12" href="https://www.facebook.com/cavallinoclassic" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-1b0cc21" href="https://www.instagram.com/cavallinoclassic/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-252f060" href="https://www.linkedin.com/company/cavallino-inc./" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-b48339c" href="https://www.youtube.com/channel/UCet6YRyY2rzNU_8N4NrKGfA" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-f84109e elementor-section-content-middle elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f84109e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-495a3d1" data-id="495a3d1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-67c00de elementor-nav-menu__align-left elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="67c00de" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-float"><ul id="menu-1-67c00de" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1857"><a href="#" class="elementor-item elementor-item-anchor">Concorso d&#8217;Eleganza</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454"><a href="https://cavallino.com/palm-beach-cavallino-classic/" class="elementor-sub-item">Palm Beach Cavallino Classic</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1997"><a href="https://cavallino.com/concorso-di-modena/" class="elementor-sub-item">Cavallino Classic Modena</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1995"><a href="https://cavallino.com/cavallino-classic-middle-east-2/" class="elementor-sub-item">Cavallino Classic Middle East</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a target="_blank" rel="noopener" href="https://www.legacy.cavallino.com/shop" class="elementor-item">Store</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2621"><a href="https://cavallino.com/category/news/" class="elementor-item">News</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-67c00de" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1857"><a href="#" class="elementor-item elementor-item-anchor">Concorso d&#8217;Eleganza</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454"><a href="https://cavallino.com/palm-beach-cavallino-classic/" class="elementor-sub-item">Palm Beach Cavallino Classic</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1997"><a href="https://cavallino.com/concorso-di-modena/" class="elementor-sub-item">Cavallino Classic Modena</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1995"><a href="https://cavallino.com/cavallino-classic-middle-east-2/" class="elementor-sub-item">Cavallino Classic Middle East</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a target="_blank" rel="noopener" href="https://www.legacy.cavallino.com/shop" class="elementor-item">Store</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2621"><a href="https://cavallino.com/category/news/" class="elementor-item">News</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-480a0e7" data-id="480a0e7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4e9d0fb elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="4e9d0fb" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://cavallino.com">
							<img src="https://cavallino.com/wp-content/uploads/2021/02/cavallino_logo_neg.svg" class="attachment-full size-full" alt="The destination for all Ferrari enthusiasts" loading="lazy" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-daee5bb" data-id="daee5bb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-d4e1349 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d4e1349" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-189fd6a" data-id="189fd6a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ebe315a elementor-widget elementor-widget-heading" data-id="ebe315a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default"><a href="http://legacy.cavallino.com" target="_blank">Magazine</a></span>		</div>
				</div>
				<div class="elementor-element elementor-element-7a5bb7b elementor-align-right elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-button" data-id="7a5bb7b" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a class="elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">buy tickets</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-c860aaf" data-id="c860aaf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-747bcea elementor-widget elementor-widget-heading" data-id="747bcea" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default"><a href="https://cavallino.com/advertising/" target="_blank">advertising</a></span>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-c40c7ea" data-id="c40c7ea" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c14db0b elementor-align-right elementor-widget elementor-widget-button" data-id="c14db0b" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.legacy.cavallino.com/subscribe" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">subscribe</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-9c85c68" data-id="9c85c68" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a0cfbac elementor-widget elementor-widget-jet-mobile-menu" data-id="a0cfbac" data-element_type="widget" data-widget_type="jet-mobile-menu.default">
				<div class="elementor-widget-container">
			<div id="jet-mobile-menu-61b8156cdbb33" class="jet-mobile-menu jet-mobile-menu-widget" data-menu-id="12" data-menu-options='{"menuUniqId":"61b8156cdbb33","menuId":"12","mobileMenuId":false,"menuLocation":false,"menuLayout":"slide-out","togglePosition":"default","menuPosition":"right","headerTemplate":"","beforeTemplate":"","afterTemplate":"756","toggleClosedIcon":"<svg xmlns=\"http://www.w3.org/2000/svg\" viewBox=\"0 0 512 512\"><title>hamburger_menu</title><g id=\"Layer_2\" data-name=\"Layer 2\"><g id=\"Capa_1\" data-name=\"Capa 1\"><path d=\"M437,75A256,256,0,0,0,75,437,256,256,0,0,0,437,75ZM256,481.16c-124.15,0-225.16-101-225.16-225.16S131.85,30.84,256,30.84,481.16,131.85,481.16,256,380.15,481.16,256,481.16Z\"/><path d=\"M396.85,240.58H115.15a15.42,15.42,0,0,0,0,30.84h281.7a15.42,15.42,0,0,0,0-30.84Z\"/><path d=\"M376.29,155.76H135.71a15.42,15.42,0,1,0,0,30.84H376.29a15.42,15.42,0,0,0,0-30.84Z\"/><path d=\"M376.29,325.4H135.71a15.42,15.42,0,1,0,0,30.84H376.29a15.42,15.42,0,0,0,0-30.84Z\"/></g></g></svg>","toggleOpenedIcon":"<svg xmlns=\"http://www.w3.org/2000/svg\" viewBox=\"0 0 506.71 506.71\"><title>close_icon</title><g id=\"Layer_2\" data-name=\"Layer 2\"><g id=\"Layer_1-2\" data-name=\"Layer 1\"><g id=\"Layer_2-2\" data-name=\"Layer 2\"><g id=\"Capa_1\" data-name=\"Capa 1\"><path d=\"M434.35,72.35c-101.42-98.5-263.49-96.13-362,5.3C-24.12,177-24.12,335,72.35,434.35c101.43,98.51,263.5,96.14,362-5.29C530.83,329.73,530.83,171.69,434.35,72.35Zm-181,406.16c-124.15,0-225.16-101-225.16-225.16S129.2,28.19,253.35,28.19s225.16,101,225.16,225.16S377.5,478.51,253.35,478.51Z\"></path><path d=\"M342.05,142.85,142.86,342a15.42,15.42,0,1,0,21.8,21.81l199.2-199.19a15.42,15.42,0,0,0-21.81-21.81Z\"></path><path d=\"M164.66,142.85a15.42,15.42,0,0,0-21.81,21.81L342,363.85A15.42,15.42,0,1,0,363.85,342L164.66,142.85Z\"></path></g></g></g></g></svg>","closeIcon":"<svg xmlns=\"http://www.w3.org/2000/svg\" viewBox=\"0 0 506.71 506.71\"><title>close_icon</title><g id=\"Layer_2\" data-name=\"Layer 2\"><g id=\"Layer_1-2\" data-name=\"Layer 1\"><g id=\"Layer_2-2\" data-name=\"Layer 2\"><g id=\"Capa_1\" data-name=\"Capa 1\"><path d=\"M434.35,72.35c-101.42-98.5-263.49-96.13-362,5.3C-24.12,177-24.12,335,72.35,434.35c101.43,98.51,263.5,96.14,362-5.29C530.83,329.73,530.83,171.69,434.35,72.35Zm-181,406.16c-124.15,0-225.16-101-225.16-225.16S129.2,28.19,253.35,28.19s225.16,101,225.16,225.16S377.5,478.51,253.35,478.51Z\"></path><path d=\"M342.05,142.85,142.86,342a15.42,15.42,0,1,0,21.8,21.81l199.2-199.19a15.42,15.42,0,0,0-21.81-21.81Z\"></path><path d=\"M164.66,142.85a15.42,15.42,0,0,0-21.81,21.81L342,363.85A15.42,15.42,0,1,0,363.85,342L164.66,142.85Z\"></path></g></g></g></g></svg>","backIcon":"<i class=\"fas fa-angle-left\"></i>","dropdownIcon":"<i class=\"fas fa-angle-right\"></i>","dropdownOpenedIcon":"<i class=\"fas fa-angle-down\"></i>","useBreadcrumb":true,"breadcrumbIcon":"<i class=\"fas fa-angle-right\"></i>","toggleText":"","toggleLoader":true,"backText":"BACK","itemIconVisible":"true","itemBadgeVisible":"true","itemDescVisible":"false","loaderColor":"#3a3a3a","subTrigger":"item","subOpenLayout":"slide-in","closeAfterNavigate":false}'><mobile-menu :menu-options="menuOptions"></mobile-menu></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-aca0cf3 elementor-section-content-middle elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="aca0cf3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-40c9a8a" data-id="40c9a8a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b66f8b5 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="b66f8b5" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://cavallino.com">
							<img src="https://cavallino.com/wp-content/uploads/2021/02/cavallino_logo_neg.svg" class="attachment-full size-full" alt="The destination for all Ferrari enthusiasts" loading="lazy" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4d163c8 elementor-hidden-phone" data-id="4d163c8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-38eee0a elementor-align-right elementor-widget elementor-widget-button" data-id="38eee0a" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.legacy.cavallino.com/subscribe" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">subscribe</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-96e5fac" data-id="96e5fac" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9fcafb4 elementor-widget elementor-widget-jet-mobile-menu" data-id="9fcafb4" data-element_type="widget" data-widget_type="jet-mobile-menu.default">
				<div class="elementor-widget-container">
			<div id="jet-mobile-menu-61b8156cdf2bc" class="jet-mobile-menu jet-mobile-menu-widget" data-menu-id="13" data-menu-options='{"menuUniqId":"61b8156cdf2bc","menuId":"13","mobileMenuId":false,"menuLocation":false,"menuLayout":"slide-out","togglePosition":"default","menuPosition":"right","headerTemplate":"376","beforeTemplate":"","afterTemplate":"756","toggleClosedIcon":"<svg xmlns=\"http://www.w3.org/2000/svg\" viewBox=\"0 0 512 512\"><title>hamburger_menu</title><g id=\"Layer_2\" data-name=\"Layer 2\"><g id=\"Capa_1\" data-name=\"Capa 1\"><path d=\"M437,75A256,256,0,0,0,75,437,256,256,0,0,0,437,75ZM256,481.16c-124.15,0-225.16-101-225.16-225.16S131.85,30.84,256,30.84,481.16,131.85,481.16,256,380.15,481.16,256,481.16Z\"/><path d=\"M396.85,240.58H115.15a15.42,15.42,0,0,0,0,30.84h281.7a15.42,15.42,0,0,0,0-30.84Z\"/><path d=\"M376.29,155.76H135.71a15.42,15.42,0,1,0,0,30.84H376.29a15.42,15.42,0,0,0,0-30.84Z\"/><path d=\"M376.29,325.4H135.71a15.42,15.42,0,1,0,0,30.84H376.29a15.42,15.42,0,0,0,0-30.84Z\"/></g></g></svg>","toggleOpenedIcon":"<svg xmlns=\"http://www.w3.org/2000/svg\" viewBox=\"0 0 506.71 506.71\"><title>close_icon</title><g id=\"Layer_2\" data-name=\"Layer 2\"><g id=\"Layer_1-2\" data-name=\"Layer 1\"><g id=\"Layer_2-2\" data-name=\"Layer 2\"><g id=\"Capa_1\" data-name=\"Capa 1\"><path d=\"M434.35,72.35c-101.42-98.5-263.49-96.13-362,5.3C-24.12,177-24.12,335,72.35,434.35c101.43,98.51,263.5,96.14,362-5.29C530.83,329.73,530.83,171.69,434.35,72.35Zm-181,406.16c-124.15,0-225.16-101-225.16-225.16S129.2,28.19,253.35,28.19s225.16,101,225.16,225.16S377.5,478.51,253.35,478.51Z\"></path><path d=\"M342.05,142.85,142.86,342a15.42,15.42,0,1,0,21.8,21.81l199.2-199.19a15.42,15.42,0,0,0-21.81-21.81Z\"></path><path d=\"M164.66,142.85a15.42,15.42,0,0,0-21.81,21.81L342,363.85A15.42,15.42,0,1,0,363.85,342L164.66,142.85Z\"></path></g></g></g></g></svg>","closeIcon":"<svg xmlns=\"http://www.w3.org/2000/svg\" viewBox=\"0 0 506.71 506.71\"><title>close_icon</title><g id=\"Layer_2\" data-name=\"Layer 2\"><g id=\"Layer_1-2\" data-name=\"Layer 1\"><g id=\"Layer_2-2\" data-name=\"Layer 2\"><g id=\"Capa_1\" data-name=\"Capa 1\"><path d=\"M434.35,72.35c-101.42-98.5-263.49-96.13-362,5.3C-24.12,177-24.12,335,72.35,434.35c101.43,98.51,263.5,96.14,362-5.29C530.83,329.73,530.83,171.69,434.35,72.35Zm-181,406.16c-124.15,0-225.16-101-225.16-225.16S129.2,28.19,253.35,28.19s225.16,101,225.16,225.16S377.5,478.51,253.35,478.51Z\"></path><path d=\"M342.05,142.85,142.86,342a15.42,15.42,0,1,0,21.8,21.81l199.2-199.19a15.42,15.42,0,0,0-21.81-21.81Z\"></path><path d=\"M164.66,142.85a15.42,15.42,0,0,0-21.81,21.81L342,363.85A15.42,15.42,0,1,0,363.85,342L164.66,142.85Z\"></path></g></g></g></g></svg>","backIcon":"<i class=\"fas fa-angle-left\"></i>","dropdownIcon":"<i class=\"fas fa-angle-right\"></i>","dropdownOpenedIcon":"<i class=\"fas fa-angle-down\"></i>","useBreadcrumb":true,"breadcrumbIcon":"<i class=\"fas fa-angle-right\"></i>","toggleText":"","toggleLoader":true,"backText":"Back","itemIconVisible":"true","itemBadgeVisible":"true","itemDescVisible":"false","loaderColor":"#3a3a3a","subTrigger":"submarker","subOpenLayout":"slide-in","closeAfterNavigate":false}'><mobile-menu :menu-options="menuOptions"></mobile-menu></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single-post" data-elementor-id="147" class="elementor elementor-147 elementor-location-single post-3685 post type-post status-publish format-standard has-post-thumbnail hentry category-cavallino-classic category-news tag-canossa-events tag-cavallino-classic-middle-east" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-3e5a762d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3e5a762d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7f675d90" data-id="7f675d90" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-78a1a9b2 elementor-tablet-align-center elementor-widget elementor-widget-post-info" data-id="78a1a9b2" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-124edcf elementor-inline-item" itemprop="datePublished">
						<a href="https://cavallino.com/2021/12/10/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										December 10, 2021					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-5a9641a elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="5a9641a" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">H.E. The Italian Ambassador to the UAE Nicola Lener and the Undersecretary of Foreign Affairs Hon. Manlio Di Stefano visiting Cavallino Classic Middle East in Abu Dhabi</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-2b238058 elementor-share-buttons--view-icon elementor-share-buttons--color-custom elementor-share-buttons--align-left elementor-share-buttons-tablet--align-center elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="2b238058" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on email</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1d393295 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1d393295" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-3c60f959" data-id="3c60f959" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e142ce1 elementor-position-left elementor-view-default elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="e142ce1" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<a class="elementor-icon elementor-animation-" href="https://cavallino.com/category/news/">
				<i aria-hidden="true" class="far fa-arrow-alt-circle-left"></i>				</a>
			</div>
						<div class="elementor-icon-box-content">
				<span class="elementor-icon-box-title">
					<a href="https://cavallino.com/category/news/" >
						return to the archive					</a>
				</span>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2ebd454a elementor-widget elementor-widget-theme-post-excerpt" data-id="2ebd454a" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			Cavallino Classic Middle East 2021!		</div>
				</div>
				<div class="elementor-element elementor-element-5899d886 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="5899d886" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://cavallino.com/wp-content/uploads/2021/12/ML17870-2-copia.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-title="CavallinoClassicMiddleEast_news">
							<img width="800" height="533" src="https://cavallino.com/wp-content/uploads/2021/12/ML17870-2-copia-1024x682.jpg" class="attachment-large size-large" alt="Cavallino Classic Middle East, Concorso, Casa Ferrari, 2021" loading="lazy" srcset="https://cavallino.com/wp-content/uploads/2021/12/ML17870-2-copia-1024x682.jpg 1024w, https://cavallino.com/wp-content/uploads/2021/12/ML17870-2-copia-300x200.jpg 300w, https://cavallino.com/wp-content/uploads/2021/12/ML17870-2-copia-768x512.jpg 768w, https://cavallino.com/wp-content/uploads/2021/12/ML17870-2-copia.jpg 1400w" sizes="(max-width: 800px) 100vw, 800px" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-4b23f744 elementor-widget elementor-widget-theme-post-content" data-id="4b23f744" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
					<div data-elementor-type="wp-post" data-elementor-id="3685" class="elementor elementor-3685" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-f7efc6d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f7efc6d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f4d47c4" data-id="f4d47c4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-74cf773 elementor-widget elementor-widget-image" data-id="74cf773" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="768" height="512" src="https://cavallino.com/wp-content/uploads/2021/12/ML17998-2-copia-768x512.jpg" class="attachment-medium_large size-medium_large" alt="Cavallino Classic Middle East, Concorso, Casa Ferrari, 2021" loading="lazy" srcset="https://cavallino.com/wp-content/uploads/2021/12/ML17998-2-copia-768x512.jpg 768w, https://cavallino.com/wp-content/uploads/2021/12/ML17998-2-copia-300x200.jpg 300w, https://cavallino.com/wp-content/uploads/2021/12/ML17998-2-copia-1024x682.jpg 1024w, https://cavallino.com/wp-content/uploads/2021/12/ML17998-2-copia.jpg 1400w" sizes="(max-width: 768px) 100vw, 768px" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-f2c0524 elementor-widget elementor-widget-image" data-id="f2c0524" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="768" height="512" src="https://cavallino.com/wp-content/uploads/2021/12/ML18150-2-copia-768x512.jpg" class="attachment-medium_large size-medium_large" alt="Cavallino Classic Middle East, Concorso, Casa Ferrari, 2021" loading="lazy" srcset="https://cavallino.com/wp-content/uploads/2021/12/ML18150-2-copia-768x512.jpg 768w, https://cavallino.com/wp-content/uploads/2021/12/ML18150-2-copia-300x200.jpg 300w, https://cavallino.com/wp-content/uploads/2021/12/ML18150-2-copia-1024x682.jpg 1024w, https://cavallino.com/wp-content/uploads/2021/12/ML18150-2-copia.jpg 1400w" sizes="(max-width: 768px) 100vw, 768px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1926d35d" data-id="1926d35d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-52d75e60 elementor-widget elementor-widget-heading" data-id="52d75e60" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Follow us</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-11cecb5 elementor-shape-square e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="11cecb5" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-1a04e12" href="https://www.facebook.com/cavallinoclassic" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-1b0cc21" href="https://www.instagram.com/cavallinoclassic/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-252f060" href="https://lu.linkedin.com/company/cavallino-inc." target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c4db833 elementor-widget elementor-widget-heading" data-id="c4db833" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Recent posts</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-442b842 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="442b842" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-3697 post type-post status-publish format-standard has-post-thumbnail hentry category-cavallino-classic category-news tag-canossa-events tag-cavallino-classic-middle-east">
				<a class="elementor-post__thumbnail__link" href="https://cavallino.com/cavallino-classic-middle-east-1953-ferrari-250-europa-s-n-0295-wins-the-best-of-show/" >
			<div class="elementor-post__thumbnail"><img width="768" height="512" src="https://cavallino.com/wp-content/uploads/2021/12/IMG_20211212_111803_841-2-copia-768x512.jpg" class="attachment-medium_large size-medium_large" alt="Cavallino Classic Middle East, Best of Show, 2021, Ferrari" loading="lazy" srcset="https://cavallino.com/wp-content/uploads/2021/12/IMG_20211212_111803_841-2-copia-768x512.jpg 768w, https://cavallino.com/wp-content/uploads/2021/12/IMG_20211212_111803_841-2-copia-300x200.jpg 300w, https://cavallino.com/wp-content/uploads/2021/12/IMG_20211212_111803_841-2-copia-1024x682.jpg 1024w, https://cavallino.com/wp-content/uploads/2021/12/IMG_20211212_111803_841-2-copia.jpg 1400w" sizes="(max-width: 768px) 100vw, 768px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://cavallino.com/cavallino-classic-middle-east-1953-ferrari-250-europa-s-n-0295-wins-the-best-of-show/" >
				Cavallino Classic Middle East: 1953 Ferrari 250 Europa | s/n 0295 wins the Best of Show!			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://cavallino.com/cavallino-classic-middle-east-1953-ferrari-250-europa-s-n-0295-wins-the-best-of-show/" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-3685 post type-post status-publish format-standard has-post-thumbnail hentry category-cavallino-classic category-news tag-canossa-events tag-cavallino-classic-middle-east">
				<a class="elementor-post__thumbnail__link" href="https://cavallino.com/h-e-the-italian-ambassador-to-the-uae-nicola-lener-and-the-undersecretary-of-foreign-affairs-hon-manlio-di-stefano-visiting-cavallino-classic-middle-east-in-abu-dhabi/" >
			<div class="elementor-post__thumbnail"><img width="768" height="512" src="https://cavallino.com/wp-content/uploads/2021/12/ML17870-2-copia-768x512.jpg" class="attachment-medium_large size-medium_large" alt="Cavallino Classic Middle East, Concorso, Casa Ferrari, 2021" loading="lazy" srcset="https://cavallino.com/wp-content/uploads/2021/12/ML17870-2-copia-768x512.jpg 768w, https://cavallino.com/wp-content/uploads/2021/12/ML17870-2-copia-300x200.jpg 300w, https://cavallino.com/wp-content/uploads/2021/12/ML17870-2-copia-1024x682.jpg 1024w, https://cavallino.com/wp-content/uploads/2021/12/ML17870-2-copia.jpg 1400w" sizes="(max-width: 768px) 100vw, 768px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://cavallino.com/h-e-the-italian-ambassador-to-the-uae-nicola-lener-and-the-undersecretary-of-foreign-affairs-hon-manlio-di-stefano-visiting-cavallino-classic-middle-east-in-abu-dhabi/" >
				H.E. The Italian Ambassador to the UAE Nicola Lener and the Undersecretary of Foreign Affairs Hon. Manlio Di Stefano visiting Cavallino Classic Middle East in Abu Dhabi			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://cavallino.com/h-e-the-italian-ambassador-to-the-uae-nicola-lener-and-the-undersecretary-of-foreign-affairs-hon-manlio-di-stefano-visiting-cavallino-classic-middle-east-in-abu-dhabi/" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-3670 post type-post status-publish format-standard has-post-thumbnail hentry category-cavallino-classic category-news tag-canossa-events tag-cavallino-classic-middle-east tag-dubai tag-expo-2020 tag-ferrari">
				<a class="elementor-post__thumbnail__link" href="https://cavallino.com/the-motor-valley-presents-itself-in-dubai-in-a-fantastic-setting-on-the-occasion-of-expo-2020/" >
			<div class="elementor-post__thumbnail"><img width="768" height="512" src="https://cavallino.com/wp-content/uploads/2021/12/20211209_145923_0000-768x512.jpg" class="attachment-medium_large size-medium_large" alt="Cavallino Classic Middle East, Motor Valley, Canossa Events, Dubai, 2021" loading="lazy" srcset="https://cavallino.com/wp-content/uploads/2021/12/20211209_145923_0000-768x512.jpg 768w, https://cavallino.com/wp-content/uploads/2021/12/20211209_145923_0000-300x200.jpg 300w, https://cavallino.com/wp-content/uploads/2021/12/20211209_145923_0000-1024x682.jpg 1024w, https://cavallino.com/wp-content/uploads/2021/12/20211209_145923_0000.jpg 1400w" sizes="(max-width: 768px) 100vw, 768px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://cavallino.com/the-motor-valley-presents-itself-in-dubai-in-a-fantastic-setting-on-the-occasion-of-expo-2020/" >
				The Motor Valley presents itself in Dubai in a fantastic setting, on the occasion of Expo 2020			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://cavallino.com/the-motor-valley-presents-itself-in-dubai-in-a-fantastic-setting-on-the-occasion-of-expo-2020/" >
				Read More »			</a>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6f208d9f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6f208d9f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-40dc0b44" data-id="40dc0b44" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-55dbcbb8 elementor-widget elementor-widget-heading" data-id="55dbcbb8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Sign up for our Newsletter
</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-2d7b8171 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="2d7b8171" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;20&quot;,&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="147"/>
			<input type="hidden" name="form_id" value="2d7b8171"/>

							<input type="hidden" name="queried_id" value="3685"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-30 elementor-field-required">
					<label for="form-field-name" class="elementor-field-label elementor-screen-only">Name</label><input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="Name" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-50 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">Email</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="Enter your e-mail address" required="required" aria-required="true">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-20 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-md">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Send</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="141" class="elementor elementor-141 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-fe885c8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fe885c8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1797f35" data-id="1797f35" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3c81eda elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="3c81eda" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://cavallino.com">
							<img src="https://cavallino.com/wp-content/uploads/2021/02/cavallino_logo_neg.svg" class="attachment-full size-full" alt="The destination for all Ferrari enthusiasts" loading="lazy" />								</a>
														</div>
						</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-66a1be9 elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="66a1be9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1822c48" data-id="1822c48" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2b1704a elementor-widget elementor-widget-heading" data-id="2b1704a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default"><a href="https://cavallino.com/palm-beach-cavallino-classic/">cavallino classic</a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-963c050 elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="963c050" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-1a04e12" href="https://www.facebook.com/cavallinoclassic" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-1b0cc21" href="https://www.instagram.com/cavallinoclassic/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-252f060" href="https://lu.linkedin.com/company/cavallino-inc." target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-ed1ef92" href="https://www.youtube.com/channel/UCet6YRyY2rzNU_8N4NrKGfA" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-9b7c8e6" data-id="9b7c8e6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-26e68be elementor-widget elementor-widget-heading" data-id="26e68be" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default"><a href="https://www.legacy.cavallino.com/shop" target="_blank">store</a></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-e931ec9" data-id="e931ec9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-383dbae elementor-widget elementor-widget-heading" data-id="383dbae" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default"><a href="http://legacy.cavallino.com" target="_blank">magazine</a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-a2224ce elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="a2224ce" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-1a04e12" href="https://www.facebook.com/cavallinomagazine/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-1b0cc21" href="https://www.instagram.com/cavallinomagazine/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-55c74b3 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="55c74b3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-e588f92" data-id="e588f92" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-32debf0 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="32debf0" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-92c6680 elementor-section-content-bottom elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="92c6680" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-86c7ad6" data-id="86c7ad6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7e612ad elementor-widget elementor-widget-text-editor" data-id="7e612ad" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				© Cavallino 2021 | PO Box 1000 | Palm Beach, FL 33480 | USA
Part of <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.motorsportnetwork.com/" target="_blank" rel="noopener"><strong>MOTORSPORT NETWORK</strong></a></span>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-075817f" data-id="075817f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dbb7e74 elementor-widget elementor-widget-text-editor" data-id="dbb7e74" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: center;">Owned and operated by</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-d179d61 elementor-widget elementor-widget-image" data-id="d179d61" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://canossa.com/" target="_blank">
							<img width="800" height="180" src="https://cavallino.com/wp-content/uploads/2021/02/canossa_logo_new_w.svg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-f34013d" data-id="f34013d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-13cef45 elementor-widget elementor-widget-text-editor" data-id="13cef45" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<span style="color: #ffffff;"><a style="color: #ffffff;" href="https://cavallino.com/privacy-policy-2/">Privacy Policy &#8211; Cookie Policy</a></span>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-cef2f59 elementor-section-content-middle elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cef2f59" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-e885b57" data-id="e885b57" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5f38945 elementor-widget elementor-widget-text-editor" data-id="5f38945" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Owned and operated by</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-88a1be7 elementor-widget elementor-widget-image" data-id="88a1be7" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://canossa.com/" target="_blank">
							<img width="800" height="180" src="https://cavallino.com/wp-content/uploads/2021/02/canossa_logo_new_w.svg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-cfe46bd" data-id="cfe46bd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-98925b3 elementor-widget elementor-widget-text-editor" data-id="98925b3" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				© Cavallino 2021 | PO Box 1000 | Palm Beach, FL 33480 | USA
Part of <strong><a href="https://www.motorsportnetwork.com/" target="_blank" rel="noopener"><span style="color: #ff0000;">MOTORSPORT NETWORK</span #ff0000></a></strong>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-74b63d5" data-id="74b63d5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1b75867 elementor-widget elementor-widget-text-editor" data-id="1b75867" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<span style="color: #ffffff;"><a style="color: #ffffff;" href="https://cavallino.com/privacy-policy-2/">Privacy Policy &#8211; Cookie Policy</a></span>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
					<script type="text/x-template" id="mobile-menu-item-template"><li
	:id="'jet-menu-item-'+itemDataObject.itemId"
	:class="itemClasses"
>
	<div
		class="jet-mobile-menu__item-inner"
		tabindex="1"
		:aria-label="itemDataObject.name"
		v-on:click="itemSubHandler"
		v-on:keyup.enter="itemSubHandler"
	>
		<a
			:class="itemLinkClasses"
			:href="itemDataObject.url"
			:rel="itemDataObject.xfn"
			:title="itemDataObject.attrTitle"
			:target="itemDataObject.target"
		>
			<div class="jet-menu-item-wrapper">
				<div
					class="jet-menu-icon"
					v-if="isIconVisible"
					v-html="itemIconHtml"
				></div>
				<div class="jet-menu-name">
					<span
						class="jet-menu-label"
						v-html="itemDataObject.name"
					></span>
					<small
						class="jet-menu-desc"
						v-if="isDescVisible"
						v-html="itemDataObject.description"
					></small>
				</div>
				<small
					class="jet-menu-badge"
					v-if="isBadgeVisible"
				>
					<span class="jet-menu-badge__inner">{{ itemDataObject.badgeText }}</span>
				</small>
			</div>
		</a>
		<span
			class="jet-dropdown-arrow"
			v-if="isSub && !templateLoadStatus"
			v-html="dropdownIconHtml"
			v-on:click="markerSubHandler"
		>
		</span>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="templateLoadStatus"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>
	</div>

	<transition name="menu-container-expand-animation">
		<mobile-menu-list
			v-if="isDropdownLayout && subDropdownVisible"
			:depth="depth+1"
			:children-object="itemDataObject.children"
			:menu-options="menuOptions"
		></mobile-menu-list>
	</transition>

</li>
					</script>					<script type="text/x-template" id="mobile-menu-list-template"><div
	class="jet-mobile-menu__list"
	role="navigation"
>
	<ul class="jet-mobile-menu__items">
		<mobile-menu-item
			v-for="(item, index) in childrenObject"
			:key="item.id"
			:item-data-object="item"
			:depth="depth"
			:menu-options="menuOptions"
		></mobile-menu-item>
	</ul>
</div>
					</script>					<script type="text/x-template" id="mobile-menu-template"><div
	:class="instanceClass"
	v-on:keyup.esc="escapeKeyHandler"
>
	<div
		class="jet-mobile-menu__toggle"
		ref="toggle"
		tabindex="1"
		aria-label="Open/Close Menu"
		v-on:click="menuToggle"
		v-on:keyup.enter="menuToggle"
	>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="toggleLoaderVisible"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>

		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="!menuOpen && !toggleLoaderVisible"
			v-html="toggleClosedIcon"
		></div>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="menuOpen && !toggleLoaderVisible"
			v-html="toggleOpenedIcon"
		></div>
		<span
			class="jet-mobile-menu__toggle-text"
			v-if="toggleText"
			v-html="toggleText"
		></span>

	</div>

	<transition name="cover-animation">
		<div
			class="jet-mobile-menu-cover"
			v-if="menuContainerVisible && coverVisible"
			v-on:click="closeMenu"
		></div>
	</transition>

	<transition :name="showAnimation">
		<div
			class="jet-mobile-menu__container"
			v-if="menuContainerVisible"
		>
			<div
				class="jet-mobile-menu__container-inner"
			>
				<div
					class="jet-mobile-menu__header-template"
					v-if="headerTemplateVisible"
				>
					<div
						class="jet-mobile-menu__header-template-content"
						ref="header-template-content"
						v-html="headerContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__controls"
				>
					<div
						class="jet-mobile-menu__breadcrumbs"
						v-if="isBreadcrumbs"
					>
						<div
							class="jet-mobile-menu__breadcrumb"
							v-for="(item, index) in breadcrumbsData"
							:key="index"
						>
							<div
								class="breadcrumb-label"
								v-on:click="breadcrumbHandle(index+1)"
								v-html="item"
							></div>
							<div
								class="breadcrumb-divider"
								v-html="breadcrumbIcon"
								v-if="(breadcrumbIcon && index !== breadcrumbsData.length-1)"
							>
							</div>
						</div>
					</div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Close Menu"
						v-if="!isBack && isClose"
						v-html="closeIcon"
						v-on:click="menuToggle"
						v-on:keyup.enter="menuToggle"
					></div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Back to Prev Items"
						v-if="isBack"
						v-html="backIcon"
						v-on:click="goBack"
						v-on:keyup.enter="goBack"
					></div>
				</div>

				<div
					class="jet-mobile-menu__before-template"
					v-if="beforeTemplateVisible"
				>
					<div
						class="jet-mobile-menu__before-template-content"
						ref="before-template-content"
						v-html="beforeContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__body"
				>
					<transition :name="animation">
						<mobile-menu-list
							v-if="!templateVisible"
							:key="depth"
							:depth="depth"
							:children-object="itemsList"
							:menu-options="menuOptions"
						></mobile-menu-list>
						<div
							class="jet-mobile-menu__template"
							ref="template-content"
							v-if="templateVisible"
						>
							<div
								class="jet-mobile-menu__template-content"
								v-html="itemTemplateContent"
							></div>
						</div>
					</transition>
				</div>

				<div
					class="jet-mobile-menu__after-template"
					v-if="afterTemplateVisible"
				>
					<div
						class="jet-mobile-menu__after-template-content"
						ref="after-template-content"
						v-html="afterContent"
					></div>
				</div>

			</div>
		</div>
	</transition>
</div>
					</script>		<div data-elementor-type="popup" data-elementor-id="2185" class="elementor elementor-2185 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-6260d79 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6260d79" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3bca895" data-id="3bca895" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3e984e3 elementor-widget elementor-widget-heading" data-id="3e984e3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">media accreditation</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-48f3c32 elementor-widget elementor-widget-heading" data-id="48f3c32" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Fill in the form to request accreditation</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-97b9e1f elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="97b9e1f" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="Media Form">
			<input type="hidden" name="post_id" value="2185"/>
			<input type="hidden" name="form_id" value="97b9e1f"/>

							<input type="hidden" name="queried_id" value="3685"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-50 elementor-field-required">
					<label for="form-field-name" class="elementor-field-label elementor-screen-only">Newspaper / Magazine / TV *</label><input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Newspaper / Magazine / TV *" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_1d0c9b3 elementor-col-50">
					<label for="form-field-field_1d0c9b3" class="elementor-field-label elementor-screen-only">Professional Card</label><input size="1" type="text" name="form_fields[field_1d0c9b3]" id="form-field-field_1d0c9b3" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Professional Card *">				</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_3062dfd elementor-col-50 elementor-field-required">
					<label for="form-field-field_3062dfd" class="elementor-field-label elementor-screen-only">Name</label><input size="1" type="text" name="form_fields[field_3062dfd]" id="form-field-field_3062dfd" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Name*" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_af4a210 elementor-col-50 elementor-field-required">
					<label for="form-field-field_af4a210" class="elementor-field-label elementor-screen-only">Surname</label><input size="1" type="text" name="form_fields[field_af4a210]" id="form-field-field_af4a210" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Surname *" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-select elementor-field-group elementor-column elementor-field-group-field_71cc391 elementor-col-50 elementor-field-required">
					<label for="form-field-field_71cc391" class="elementor-field-label elementor-screen-only">Profession</label>		<div class="elementor-field elementor-select-wrapper ">
			<select name="form_fields[field_71cc391]" id="form-field-field_71cc391" class="elementor-field-textual elementor-size-sm" required="required" aria-required="true">
				<option value="Journalist">Journalist</option><option value="Photographer">Photographer</option><option value="Video Operator">Video Operator</option><option value="Other">Other</option>			</select>
		</div>
						</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_3743979 elementor-col-50 elementor-field-required">
					<label for="form-field-field_3743979" class="elementor-field-label elementor-screen-only">Nationality</label><input size="1" type="text" name="form_fields[field_3743979]" id="form-field-field_3743979" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Nationality *" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-50 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">E-mail</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="E-mail *" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-tel elementor-field-group elementor-column elementor-field-group-field_df7dc33 elementor-col-50 elementor-field-required">
					<label for="form-field-field_df7dc33" class="elementor-field-label elementor-screen-only">Telephone</label><input size="1" type="tel" name="form_fields[field_df7dc33]" id="form-field-field_df7dc33" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Telephone *" required="required" aria-required="true" pattern="[0-9()#&amp;+*-=.]+" title="Only numbers and phone characters (#, -, *, etc) are accepted.">				</div>
								<div class="elementor-field-type-textarea elementor-field-group elementor-column elementor-field-group-message elementor-col-100">
					<label for="form-field-message" class="elementor-field-label elementor-screen-only">Message</label><textarea class="elementor-field-textual elementor-field  elementor-size-sm" name="form_fields[message]" id="form-field-message" rows="4" placeholder="Message"></textarea>				</div>
								<div class="elementor-field-type-acceptance elementor-field-group elementor-column elementor-field-group-field_764a6bb elementor-col-100 elementor-field-required">
					<div class="elementor-field-subgroup"><span class="elementor-field-option"><input type="checkbox" name="form_fields[field_764a6bb]" id="form-field-field_764a6bb" class="elementor-field elementor-size-sm  elementor-acceptance-field" required="required" aria-required="true"> <label for="form-field-field_764a6bb">I have read and agree to the privacy policy</label></span></div>				</div>
								<div class="elementor-field-type-recaptcha_v3 elementor-field-group elementor-column elementor-field-group-field_4412fe3 elementor-col-100 recaptcha_v3-bottomright">
					<div class="elementor-field" id="form-field-field_4412fe3"><div class="elementor-g-recaptcha" data-sitekey="6LdwoNQaAAAAAKzJcHK7CeKTr06i7rIykVpngeSb" data-type="v3" data-action="Form" data-badge="bottomright" data-size="invisible"></div></div>				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Send</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<link rel='stylesheet' id='e-animations-css'  href='https://cavallino.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.41.0' id='mo-google-webfont-js'></script>
<script type='text/javascript' id='mailoptin-js-extra'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"https:\/\/cavallino.com\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/h-e-the-italian-ambassador-to-the-uae-nicola-lener-and-the-undersecretary-of-foreign-affairs-hon-manlio-di-stefano-visiting-cavallino-classic-middle-east-in-abu-dhabi\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0","js_required_title":"Title is required.","is_new_returning_visitors_cookies":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cavallino.com/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=1.2.41.0' id='mailoptin-js'></script>
<script type='text/javascript' src='https://cavallino.com/wp-content/plugins/jet-menu/assets/public/js/vue.min.js?ver=2.6.11' id='jet-vue-js'></script>
<script type='text/javascript' id='jet-menu-public-js-extra'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"version":"2.0.8","ajaxUrl":"https:\/\/cavallino.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/cavallino.com\/wp-json\/jet-menu-api\/v1\/elementor-template","menuItemsApiUrl":"https:\/\/cavallino.com\/wp-json\/jet-menu-api\/v1\/get-menu-items","restNonce":"bdf700a25f","devMode":"false","wpmlLanguageCode":"","menuSettings":{"jetMenuRollUp":"true","jetMenuMouseleaveDelay":500,"jetMenuMegaWidthType":"container","jetMenuMegaWidthSelector":"","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cavallino.com/wp-content/plugins/jet-menu/assets/public/js/jet-menu-public-script.js?ver=2.0.8' id='jet-menu-public-js'></script>
<script type='text/javascript' id='jet-menu-public-js-after'>
function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();
</script>
<script type='text/javascript' src='https://cavallino.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cavallino.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://cavallino.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=3.1.1' id='elementor-recaptcha_v3-api-js'></script>
<script type='text/javascript' src='https://cavallino.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.1.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://cavallino.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://cavallino.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://cavallino.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.1.1' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/cavallino.com\/wp-admin\/admin-ajax.php","nonce":"a21c36f33f","urls":{"assets":"https:\/\/cavallino.com\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/cavallino.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://cavallino.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.1.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://cavallino.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://cavallino.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cavallino.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://cavallino.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.4' id='share-link-js'></script>
<script type='text/javascript' src='https://cavallino.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.4","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/cavallino.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":3685,"title":"H.E.%20The%20Italian%20Ambassador%20to%20the%20UAE%20Nicola%20Lener%20and%20the%20Undersecretary%20of%20Foreign%20Affairs%20Hon.%20Manlio%20Di%20Stefano%20visiting%20Cavallino%20Classic%20Middle%20East%20in%20Abu%20Dhabi%20%E2%80%93%20Cavallino","excerpt":"Cavallino Classic Middle East 2021!","featuredImage":"https:\/\/cavallino.com\/wp-content\/uploads\/2021\/12\/ML17870-2-copia-1024x682.jpg"}};
</script>
<script type='text/javascript' src='https://cavallino.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://cavallino.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.1.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/cavallino.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/cavallino.com\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cavallino.com/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.5.4' id='jet-elements-js'></script>
<script type='text/javascript' src='https://cavallino.com/wp-content/plugins/jet-menu/assets/public/js/jet-menu-widgets-scripts.js?ver=2.0.8' id='jet-menu-widgets-scripts-js'></script>
<script type='text/javascript' id='jet-tabs-frontend-js-extra'>
/* <![CDATA[ */
var JetTabsSettings = {"ajaxurl":"https:\/\/cavallino.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/cavallino.com\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cavallino.com/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=2.1.10' id='jet-tabs-frontend-js'></script>
<script type='text/javascript' src='https://cavallino.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.4' id='preloaded-modules-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/cavallino.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cavallino.com/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.12' id='jet-blog-js'></script>

</body>
</html>
